Difference between revisions of "WDSC Fixpacks"

From MidrangeWiki
Jump to: navigation, search
(Initial entry)
 
m
Line 1: Line 1:
WDSC 7.0
+
==WDSC 7.0 ==
  
To install a WDSC fixpack, you '''cannot''' use the Workbench's Window->Update.  You '''must''' use the IBM Installation Manager.  Start->All programs->IBM Installation Manager.  Choose Update Packages.
+
*To install a WDSC fixpack, you '''cannot''' use the Workbench's Window->Update.  *You '''must''' use the IBM Installation Manager.   
 +
*Start->All programs->IBM Installation Manager.  Choose Update Packages.
  
I strongly advise looking at the README before doing this!
+
*I strongly advise looking at the README before doing this!
  
 
[[Category:WDSC]]
 
[[Category:WDSC]]

Revision as of 18:03, 13 December 2007

WDSC 7.0

  • To install a WDSC fixpack, you cannot use the Workbench's Window->Update. *You must use the IBM Installation Manager.
  • Start->All programs->IBM Installation Manager. Choose Update Packages.
  • I strongly advise looking at the README before doing this!