Difference between revisions of "V7R2 Compatibility"

From MidrangeWiki
Jump to: navigation, search
(+initial page)
 
 
Line 6: Line 6:
  
 
==Compatible==
 
==Compatible==
 
 
The following products are either known to be compatible with V7.2 or the vendor has committed to providing a V7.2 compatible version.
 
The following products are either known to be compatible with V7.2 or the vendor has committed to providing a V7.2 compatible version.
  
Line 14: Line 13:
  
 
==Incompatible==
 
==Incompatible==
 
 
The following products are known to be incompatible with V7.2.
 
The following products are known to be incompatible with V7.2.
  
Line 20: Line 18:
 
** [[product name]]
 
** [[product name]]
  
 
+
==Categories==
 
{{stub}}
 
{{stub}}
 +
[[Category:Releases]]

Latest revision as of 15:16, 7 November 2014

This page has an unofficial list of third party products and their compatibility status regarding V7.2.

Vendors: If your product is already V7.2 compatible, or you have committed to providing a V7.2 compatible version of your product, please be sure to add your product to the Compatible section.

Developers/end-users: There is no simple way to know what products are installed on your system. GO LICPGM does not necessarily show you that a product like DBU is installed. Below is a list of libraries containing unconvertable objects. Please help identify the product that belongs to these libraries so we can start tracking vendors down!

Compatible

The following products are either known to be compatible with V7.2 or the vendor has committed to providing a V7.2 compatible version.


Incompatible

The following products are known to be incompatible with V7.2.

Categories

This article is a stub. You can help by editing it.